회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
지음빌더는 IE9 이상부터 최적화 되어 있습니다.
지음소프트 작성 14.08.14 20:24 조회 6,032
솔직하게 말씀 드리자면 IE9 이상부터는 최적화 되도록 최선을 다하고 있습니다.
IE8 이하로는 레이아웃을 맞추긴 했지만 어디서 오류가 생길지 장담하기 어렵습니다.
아직은 웹표준을 완전히 지원하지 않지만 항상 HTML5를 지향하는 마음으로 빌더 작업을 하고 있기 때문에 사용자 분께서 IE9 이상부터 사용을 권장합니다.


감사합니다.