회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
글쓰기에는 $wr_id 값을 사용하지 않습니다.
그누보드4 지음소프트 작성 15.12.11 16:04 조회 5,597

갑자기 이런 경고 창 때문에 곤란할 때가 있습니다.

자바스크립트 오류가 있을 때 이런 경고를 만나게 됩니다.

write.skin.php 페이지에서 자바스크립트 오류가 있는지 찬찬히 살펴 보세요.

 

지음빌더 페이지 에디터 활용 2016.02.28 15:44
지음빌더 환경 변수 2014.10.01 23:44