회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
로그인 에러
바바리안 작성 16.04.13 10:52 수정 16.05.27 16:05 조회 2,803


설치하고 난서 로그인 할려면 ssl 이라고 나오면서 글자가 깨진 페이지가 하얗게 나타 납니다

 

그리고 로그인이 안됩니다 

 

이유를 찾지 못하고 있어서 수정또한 못하고 있습니다

추천0