회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
kcp 결제 관련해서 문의드립니다.
로니 작성 14.10.01 18:47 수정 14.10.02 21:32 조회 4,948
안녕하세요 수고가 많으십니다.

지음빌더 깔끔하고 필요한 부분이 모두 개발되어있어서
사용하려고 하는데요..

모바일 페이지에서는 결제 부분이 구현이 안되어있는건가요?

미리 답변에 감사드립니다. ^-^
이런 경우는 처음 2014.10.01 23:31
새글 아이콘은 빨간색이 진리? 2014.10.01 00:43