회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
정말 귀찮은 상태!!
지음소프트 작성 14.09.30 19:12 조회 3,835
스킨 하나를 만들었습니다.
운영하던 사이트에 적용 했습니다.
잘 돌아갑니다.

그런데...
이걸 배포 버전으로 수정해서 테스트를 거쳐 배포 해야 하는데, 만드는 것보다 이런 마무리 과정이 정말 귀찮습니다.
ㅠㅠ
오늘 잠들기 전에 올리고 자야겠습니다. ㅡ,.ㅡ