회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
지음빌더 업그레이드 작업 하나가 생각 났습니다.
지음소프트 작성 14.09.29 22:13 조회 4,215
기존에 그누보드4를 이용해 홈페이지를 제작 운영하던 계정에 지음빌더를 설치 할 때 이미 존재하는 DB는 손실 없이 지음빌더만 설치 하는 작업이 필요하군요.

충분히 고민해 볼만한 작업인 듯 합니다.