회원님의 인터넷익스플로러 버전은 x.0입니다. 낮은 버전의 IE는 보안에 취약할 수 있습니다. 최신버전 업그레이드
 
Q&A 게시판은 FORUM을 이용해 주세요.
지음소프트 작성 14.08.12 15:21 조회 6,230
Q&A 게시판을 따로 만들지 않았습니다. 나중에 질문이 많아지면 별도로 만들도록 하겠습니다.
아직은 시작 단계라 게시판이 많으면 관리도 어렵고 사용률이 낮아 사이트 활성화에 도움이 안 될 거 같아 지금은 생략 했습니다.
지음빌더, 그누보드4 질문은 FORUM 게시판을 이용해 주세요.